critical
RESOLVED
Keyword 2026-01-27 - Down incident at 2026-01-27 09:16
Affected Service
Keyword 2026-01-27
Started
Jan 27, 2026 09:16 UTC
Resolved
Jan 28, 2026 14:44 UTC
Duration
1.2 days
Incident Timeline
Jan 28, 2026 14:44 UTC
System
Monitor is back up. Incident resolved automatically.
Jan 27, 2026 09:16 UTC
System
Monitor detected as down. Location: ca-tor-1 Keyword 'miljenko' was not found in response Cause: Keyword 'miljenko' not found in response