critical
RESOLVED
AP - Down incident at 2026-03-13 13:20
Affected Service
AP
Started
Mar 13, 2026 13:20 UTC
Resolved
Mar 13, 2026 13:23 UTC
Duration
3 minutes
Incident Timeline
Mar 13, 2026 13:23 UTC
System
Monitor is back up. Incident resolved automatically.
Mar 13, 2026 13:20 UTC
System
Monitor detected as down. Location: au-syd-1 Keyword 'miljenko' was found in response (negation mode) Cause: Unexpected status code: got 200, expected one of [202]