critical
RESOLVED
CloudBase API - #368961
Affected Service
CloudBase API
Started
Apr 09, 2026 11:58 UTC
Resolved
Apr 09, 2026 12:02 UTC
Duration
4 minutes
Incident Timeline
Apr 09, 2026 12:02 UTC
Monitor is back up. Incident resolved automatically.
Apr 09, 2026 11:58 UTC
Additional report: Monitor down detected from another location. Location: par-1 Cause: Failed to parse JSON: unexpected character '<' at 1:1
Apr 09, 2026 11:58 UTC
Monitor detected as down. Location: us-nyc-1 Cause: Failed to parse JSON: unexpected character '<' at 1:1